登录注册
社区应用 最新帖子 精华区 社区服务 会员列表 统计排行 每日签到
主题 : 我已至尊权限,求助!急急急!
cici666 离线
级别: 小圈圈
UID: 298720
精华: 0
发帖: 2
饼干: 7 片
威望: 0 哟
贡献: 0 点
糖果: 0 颗
好评度: 0 点
在线时间: 2(时)
注册时间: 2014-04-03
最后登录: 2017-06-11
楼主  发表于: 2014-09-12   
来源于 求助 分类

我已至尊权限,求助!急急急!

管理提醒: 本帖被 175_菠萝 从 综合闲聊专区 移动到本区(2014-09-17)
基本每天玩几把DOTA,不过到昨天还是用的9.81这个版本,只是提示我有更新,但是我一直没有更新,到今天打开软件提示我“软件已更新,或是已被改动”,我以为是我的版本太老了,所以我今天下载了9.90,但是进入后依然是这个提示,求解
描述
快速回复

如果您提交过一次失败了,可以用”恢复数据”来恢复帖子内容
验证问题:
2+3=? (请输入阿拉伯数字5) 正确答案:5
按"Ctrl+Enter"直接提交